After a bit of testing. AS/Mac does not see 2:263/1.0@fidonet the same as 2:263/1@fidonet.Yes, I hope I already fixed this problem - just need to test it.
Still not got around the issue with the inbound server not startingYou mean AS/Mac fails to start accepting connections? How it looks?
After a bit of testing. AS/Mac does not see 2:263/1.0@fidonet the same asYes, I hope I already fixed this problem - just need to test it.
2:263/1@fidonet.
Still not got around the issue with the inbound server not startingYou mean AS/Mac fails to start accepting connections? How it looks?
| Sysop: | Tetrazocine |
|---|---|
| Location: | Melbourne, VIC, Australia |
| Users: | 8 |
| Nodes: | 8 (0 / 8) |
| Uptime: | 61:31:51 |
| Calls: | 220 |
| Files: | 21,513 |
| Messages: | 84,032 |